[ Forum ] Lenteur & problèmes du serveur...

Un problème technique ?
On répare ici !

Re: [ Forum ] Lenteur & problèmes du serveur...

Messagepar djakk » Lun 10 Oct 2011 20:13

:lol:

(content que rien n'ai été perdu !)
Avatar de l’utilisateur
djakk
Autoroute à grande vitesse
Autoroute à grande vitesse
 
Messages: 5908
Enregistré le: Dim 08 Déc 2002 00:19
Localisation: Rennes, Saint-Denis

Re: [ Forum ] Lenteur & problèmes du serveur...

Messagepar Chris » Sam 03 Mar 2012 09:33

Bonjour

Il n'y a pas eu un problème sur le serveur hier ou avant-hier ?
Il y a des posts qui ont disparu :shock:

Je l'ai remarqué sur cette discussion :
viewtopic.php?f=48&t=406&start=1280

Suite au document proposé par Frantz le 01/03/2012, j'avais fait une remarque et il y avait eu quelques échanges.

Aujourd'hui ils n'y sont plus :(

Perte de donnée ou déplacement à un endroit plus propice :?:

@+
Chris
Périphérique
Périphérique
 
Messages: 838
Enregistré le: Mer 04 Déc 2002 21:59
Localisation: Seine et Marne / Cantal

Re: [ Forum ] Lenteur & problèmes du serveur...

Messagepar frantz58 » Sam 03 Mar 2012 09:54

Oui effectivement j'ai remarqué la même chose.
Avatar de l’utilisateur
frantz58
Patrouilleur
Patrouilleur
 
Messages: 4624
Enregistré le: Mer 23 Fév 2011 15:07
Localisation: 03 / 58

Re: [ Forum ] Lenteur & problèmes du serveur...

Messagepar adr » Sam 03 Mar 2012 10:57

Pas de déplacement, sinon on s'en rendrait compte dans "voir mes messages". A mon avis, les modos ont trouvé HS l'échange.
adr
Autoroute
Autoroute
 
Messages: 1811
Enregistré le: Mer 11 Mai 2011 18:51

Re: [ Forum ] Lenteur & problèmes du serveur...

Messagepar Chris » Dim 04 Mar 2012 08:26

Bonjour

C'est bizarre, on était plutôt dans le sujet : raccordement de l'A77 à l'A75

Les propos n'étaient ni injurieux, ni calomnieux :argue:

@+
Chris
Périphérique
Périphérique
 
Messages: 838
Enregistré le: Mer 04 Déc 2002 21:59
Localisation: Seine et Marne / Cantal

Re: [ Forum ] Lenteur & problèmes du serveur...

Messagepar adr » Mer 14 Mar 2012 13:22

Et là, un sujet que j'ai crée hier dans la Taverne a disparu sans raison.

Ce ne sont pas des problèmes de serveur, mais la modération est passée par là ...
adr
Autoroute
Autoroute
 
Messages: 1811
Enregistré le: Mer 11 Mai 2011 18:51

Re: [ Forum ] Lenteur & problèmes du serveur...

Messagepar frantz58 » Mer 14 Mar 2012 13:47

De même pour moi. :evil:
Ce ne sont pas des problèmes de serveur, mais la modération est passée par là ...
Avatar de l’utilisateur
frantz58
Patrouilleur
Patrouilleur
 
Messages: 4624
Enregistré le: Mer 23 Fév 2011 15:07
Localisation: 03 / 58

Re: [ Forum ] Lenteur & problèmes du serveur...

Messagepar eomer » Mer 14 Mar 2012 13:57

Oui, je constate aussi la disparition de plusieurs messages en particulier du sujet que j'avais ouvert sur les "chaussettes".
Ce ne sont pas des problèmes de serveur, mais la modération est passée par là ...
Avatar de l’utilisateur
eomer
Autoroute à grande vitesse
Autoroute à grande vitesse
 
Messages: 5946
Enregistré le: Sam 14 Juin 2003 18:27
Localisation: A4/A86 (tronc commun)

Re: [ Forum ] Lenteur & problèmes du serveur...

Messagepar frantz58 » Mer 14 Mar 2012 17:03

Ce ne sont pas des problèmes de serveur, mais la modération est passée par là ...

On pourrait avoir une petite explication STP ?
Avatar de l’utilisateur
frantz58
Patrouilleur
Patrouilleur
 
Messages: 4624
Enregistré le: Mer 23 Fév 2011 15:07
Localisation: 03 / 58

Re: [ Forum ] Lenteur & problèmes du serveur...

Messagepar eomer » Mer 14 Mar 2012 19:52

eomer a écrit:Oui, je constate aussi la disparition de plusieurs messages en particulier du sujet que j'avais ouvert sur les "chaussettes".
Ce ne sont pas des problèmes de serveur, mais la modération est passée par là ...

Ah bon ?
On n'a pas le droit d'évoquer ce type de sujet sur un forum consacré aux routes ?
Avatar de l’utilisateur
eomer
Autoroute à grande vitesse
Autoroute à grande vitesse
 
Messages: 5946
Enregistré le: Sam 14 Juin 2003 18:27
Localisation: A4/A86 (tronc commun)

Re: [ Forum ] Lenteur & problèmes du serveur...

Messagepar Samib » Mer 14 Mar 2012 20:41

Pour le délire d'ADR je peux comprendre, pour Frantz je ne sais pas de quoi il s'agissait, mais pour Eomer et ses chaussettes je suis surpris, ça aurait pu en intéresser et ça colle en effet avec le thème de ce forum.
Samib
Autoroute à grande vitesse
Autoroute à grande vitesse
 
Messages: 3491
Enregistré le: Lun 19 Nov 2007 18:47

Re: [ Forum ] Lenteur & problèmes du serveur...

Messagepar JMB » Mer 14 Mar 2012 20:48

Ce ne sont pas des problèmes de serveur, mais la modération est passée par là ...


Si la modération fait en plus des fautes de grammaire... :P

Ca arrive aussi, nul n'est parfait
Avatar de l’utilisateur
JMB
Autoroute
Autoroute
 
Messages: 1903
Enregistré le: Jeu 30 Mar 2006 18:52
Localisation: 91 RD186 Km 3

Re: [ Forum ] Lenteur & problèmes du serveur...

Messagepar Frédéric SAVIN » Mer 14 Mar 2012 22:38

Eh ben, c'est l'ambiance ici... :lol:

Pour les automobilistes et les bagnoles, il y a le forum auto.
Avatar de l’utilisateur
Frédéric SAVIN
Autoroute à grande vitesse
Autoroute à grande vitesse
 
Messages: 3820
Enregistré le: Lun 18 Mai 2009 19:12
Localisation: Val de Marne

Re: [ Forum ] Lenteur & problèmes du serveur...

Messagepar Biglower » Mer 14 Mar 2012 22:56

Oui en effet tout n'est jamais tout blanc tout noir, les cloisons ne sont pas imperméables entre les différents thèmes et on ne peut pas s'inscrire à tous les forums du net non plus ! Alors la souplesse est toujours bonne à prendre.
Avatar de l’utilisateur
Biglower
Autoroute
Autoroute
 
Messages: 2916
Enregistré le: Sam 12 Avr 2008 18:32
Localisation: Lyon (et A86 Ouest)

Re: [ Forum ] Lenteur & problèmes du serveur...

Messagepar frantz58 » Jeu 15 Mar 2012 12:47

Je remets mon message que j'avais posté ce matin puisqu'il a disparu. :x
Je ne vois pas en quoi le sujet que j'avais créé était inintéressant ou était en quoi que ce soit des enfantillages.
Voici le sujet en question, les membres du forum pourront en juger par d'eux-mêmes s'il s'agit d'enfantillages.
Histoire des départements et des régions

J'ai trouvé un livre intéressant sur la Bourgogne. Dans ce livre il est dit qu'il y a eu des projets de super-département et il parle aussi d'un découpage de région différent Exemple:(Indre-Chez-Nièvre-Allier). il parle aussi de la création des départements en eux-mêmes, où il y a eu de discorde sur les villes qui vont être dans telle ou tel département. il parle aussi qu'a l'époque de la création des départements (en 1789) il eut un projet de département dénommé Morvan.
Photo prise sur le magazine "Bourgogne magazine" daté de 2003.
:arrow:
Chapitre1 Page1
Chapitre1 Page2
Chapitre1 Page3
Chapitre1 Page4
:arrow:
Chapitre2 Page1
Chapitre2 Page2.1
Chapitre2 Page2.2 (carte)
Chapitre2 Page3
Chapitre2 Page4
Chapitre2 Page5
Chapitre2 Page6

Et voici des liens intéressant:
- http://fr.wikipedia.org/wiki/D%C3%A9par ... n%C3%A7ais
- http://fr.wikipedia.org/wiki/Histoire_d ... n%C3%A7ais
- http://fr.wikipedia.org/wiki/R%C3%A9gion_fran%C3%A7aise
Avatar de l’utilisateur
frantz58
Patrouilleur
Patrouilleur
 
Messages: 4624
Enregistré le: Mer 23 Fév 2011 15:07
Localisation: 03 / 58

Re: [ Forum ] Lenteur & problèmes du serveur...

Messagepar tanaka59 » Jeu 15 Mar 2012 12:51

Pour ne pas mettre en colère notre Enver : http://www.forum-auto.com/ , RDV sur ce forum si vous voulez parler de voiture :lol:
tanaka59
Autoroute à grande vitesse
Autoroute à grande vitesse
 
Messages: 4137
Enregistré le: Lun 17 Mai 2010 13:41
Localisation: FR (59) / BE

Re: [ Forum ] Lenteur & problèmes du serveur...

Messagepar JMB » Jeu 15 Mar 2012 12:56

Oui mais à ce régime là, on peut supprimer la taverne qui traite de tout sauf du transport.
Avatar de l’utilisateur
JMB
Autoroute
Autoroute
 
Messages: 1903
Enregistré le: Jeu 30 Mar 2006 18:52
Localisation: 91 RD186 Km 3

Re: [ Forum ] Lenteur & problèmes du serveur...

Messagepar cartomi » Jeu 15 Mar 2012 13:00

frantz58 a écrit:Je remets mon message que j'avais posté ce matin puisqu'il a disparu. :x
Je ne vois pas en quoi le sujet que j'avais créé était inintéressant ou était en quoi que ce soit des enfantillages.
Voici le sujet en question, les membres du forum pourront en juger par d'eux-mêmes s'il s'agit d'enfantillages.

Mmmh, amha cela pose un autre problème : as-tu l'autorisation de reproduire de la part de l'auteur de l'article ?
Avatar de l’utilisateur
cartomi
Autoroute
Autoroute
 
Messages: 1954
Enregistré le: Lun 13 Sep 2004 18:11
Localisation: 91850

Re: [ Forum ] Lenteur & problèmes du serveur...

Messagepar Samib » Jeu 15 Mar 2012 15:53

+1 sur Jmb. Si on commence à carrément supprimer des posts sur les voitures, on n'a qu'à supprimer toute la Taverne.
(Et je me place toujours en réponse à la suppression du post d'Eomer, pour celui d'ADR je suis d'accord avec la modération, partir sur des délires totalement infaisables ne me semble pas apporter quoi que ce soit, et pour Frantz en effet entre le souci de droits d'auteurs et le fait qu'il s'agit du coup d'un total Hors sujet je suis OK avec la suppression.

Mais bon tout ça n'est que mon avis personnel.
Samib
Autoroute à grande vitesse
Autoroute à grande vitesse
 
Messages: 3491
Enregistré le: Lun 19 Nov 2007 18:47

Re: [ Forum ] Lenteur & problèmes du serveur...

Messagepar tanaka59 » Jeu 15 Mar 2012 18:42

Enver a écrit:Quant à la suppression de la Taverne, on y a déjà songé chez les modérateurs, en effet.


On peut supprimer la taverne en fusionnant deux trois parties du forum :

- une sorte de sous forum "fourre tout " mais limité , style problème technique sur le forum , spammeur à signaler , demande d'info sur un lieu en relation avec la route mais qui n'a pas sa place dans un autre sous forum

Pourquoi pas une sorte de "les coulisses" tout en restant dans l'esprit du monde de la route et du forum :wink:
tanaka59
Autoroute à grande vitesse
Autoroute à grande vitesse
 
Messages: 4137
Enregistré le: Lun 17 Mai 2010 13:41
Localisation: FR (59) / BE

PrécédenteSuivante

Retourner vers Aire de service

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité